Finde gennemsnit i Excel regneark

Klik i feltet lige under tallene som vist på billedet.

Find knappen “Autosum” – Den er ude til højre og kan kun ses, når du har valgt fanen “Startside”.

Tryk på den lille trekant lige til højre for “Autosum”. Vælg knappen Middel. Tryk på den. Nu kommer dette frem: =MIDDEL(A1:A7) – Tryk blot på ENTER, og gennemsnittet kommer frem i den celle, som du klikkede i.

Der findes også andre funktioner i knappen, fx kan man se højeste tal, laveste tal osv.

Emner: Regneark, hvordan finder man gennemsnittet, excel

Skriv et svar

Din e-mailadresse vil ikke blive publiceret. Krævede felter er markeret med *