Excel formler – Liste med Excel-formler

Download artiklen her: Download PDF

A) Grundlæggende Formler i Excel

regneark

De mest almindelige formler i Excel:
=SUM(A1:A4)
Denne formel lægger tal sammen fra A1 til A4. Det er lettest at klikke i feltet lige under talrækken og så trykke på SUMTEGNET:

=MIDDEL(A1:A4)
Denne formel tager gennemsnit af tallene fra A1 til A4.
Hvis du vil bruge en knap til gennemsnitsberegning, så er det den lille trekant til højre for sumtegnet (se billede). Når du har trykket på denne trekant, så vælg “Middel”.

Du grundlæggende regneoperationer laver du med + – * du dividerer med skråstreg /

Eksempler: =A1/A2 eller =A1*A2 Du laver gangetegnet ved at holde shift nede og trykke på stjernen lige til venstre for “Enter”.

På denne side har vi samlet en lang række Excel-formler, og der kommer flere.
Du kan se flere smarte funktioner i Excel regneark lige her.

Tip

Vidste du, at man kan finde alle formlerne i selve programmet Excel, også uden at gå på nettet.

Klik på spørgsmålstegnet øverst til højre. Brug den øverste søgefunktion. Skriv fx formler, og du vil hurtigt komme til at se en god oversigt, som også forklarer, hvad de skal bruges til.


Man kan også finde en hel del gode formler på Microsoft Offices website.

Dette indlæg blev udgivet i Excel og tagget . Bogmærk permalinket.

Skriv et svar

Din e-mailadresse vil ikke blive offentliggjort. Krævede felter er markeret med *

Disse HTML koder og attributter er tilladte: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>